Open Closed

The new 5.3 RC1 suite tool is unable to create a new project if the DB is Postgres #3084


0
[email protected] created
  • ABP Framework version: v5.3 rc 1
  • UI type: MVC
  • DB provider: EF Core
  • Tiered (MVC) or Identity Server Separated (Angular): yes

The new 5.3 RC1 suite tool is unable to create a new project if the DB is Postgres


1 Answer(s)
  • 0
    liangshiwei created
    Support Team

    Hi,

    We will fix it, thank you, and your ticket refunded. :)