Open Closed

Upgrading from 2.3 to 2.4 #92


0
alper created
Support Team

Write your issues when upgrading to v2.4. Tomorrow, there will be v2.4.1 with some bugfixes (especiall for Suite)


2 Answer(s)
  • 0
    trendline created

    After upgraded to v 2.4.0, when run from a module startup template, get the exception : AbpException: Could not find the bundle file '/libs/flag-icon-css/css/flag-icon.min.css' from IWebContentFileProvider

  • 0
    alper created
    Support Team

    @trendline, see => https://support.abp.io/QA/Questions/89#answer-a3d1f7fe-fc49-147d-5f0e-39f46acb7d61